AcadSectionTypeSettingsClassIAcadSectionTypeSettings_ForegroundLinesVisible
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool IAcadSectionTypeSettings_ForegroundLinesVisible { get; set; }
Public Overridable Property IAcadSectionTypeSettings_ForegroundLinesVisible As Boolean
Get
Set
public:
virtual property bool IAcadSectionTypeSettings_ForegroundLinesVisible {
bool get ();
void set (bool value);
}
abstract IAcadSectionTypeSettings_ForegroundLinesVisible : bool with get, set
override IAcadSectionTypeSettings_ForegroundLinesVisible : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadSectionTypeSettingsForegroundLinesVisible
See Also