PromptEditorOptions Constructor (String, String)
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
protected PromptEditorOptions(
string promptAndKwords,
string glKwords
)
Protected Sub New (
promptAndKwords As String,
glKwords As String
)
protected:
PromptEditorOptions(
String^ promptAndKwords,
String^ glKwords
)
new :
promptAndKwords : string *
glKwords : string -> PromptEditorOptions
Parameters
- promptAndKwords
- Type: SystemString
- glKwords
- Type: SystemString
See Also