PlotStyleTablePlotStyleArr Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public PlotStyle[] PlotStyleArr { get; set; }
Public Property PlotStyleArr As PlotStyle()
Get
Set
public:
property array<PlotStyle^>^ PlotStyleArr {
array<PlotStyle^>^ get ();
void set (array<PlotStyle^>^ value);
}
member PlotStyleArr : PlotStyle[] with get, set
Property Value
Type:
PlotStyle
See Also