Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual bool IsAutoScale(
int row,
int col
)
Public Overridable Function IsAutoScale (
row As Integer,
col As Integer
) As Boolean
public:
virtual bool IsAutoScale(
int row,
int col
)
abstract IsAutoScale :
row : int *
col : int -> bool
override IsAutoScale :
row : int *
col : int -> bool
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
Boolean
See Also