Vector2dCollectionInsert Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void Insert(
int index,
Vector2d value
)
Public Sub Insert (
index As Integer,
value As Vector2d
)
public:
virtual void Insert(
int index,
Vector2d value
) sealed
abstract Insert :
index : int *
value : Vector2d -> unit
override Insert :
index : int *
value : Vector2d -> unit
Parameters
- index
- Type: SystemInt32
- value
- Type: Teigha.GeometryVector2d
See Also