JigPromptDistanceOptions Constructor (String, String)
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public JigPromptDistanceOptions(
string msgAndKwords,
string glKwords
)
Public Sub New (
msgAndKwords As String,
glKwords As String
)
public:
JigPromptDistanceOptions(
String^ msgAndKwords,
String^ glKwords
)
new :
msgAndKwords : string *
glKwords : string -> JigPromptDistanceOptions
Parameters
- msgAndKwords
- Type: SystemString
- glKwords
- Type: SystemString
See Also