TableTextStyle Method (Int32, Int32)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual ObjectId TextStyle(
int row,
int col
)
Public Overridable Function TextStyle (
row As Integer,
col As Integer
) As ObjectId
public:
virtual ObjectId TextStyle(
int row,
int col
)
abstract TextStyle :
row : int *
col : int -> ObjectId
override TextStyle :
row : int *
col : int -> ObjectId
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
ObjectId
See Also