TableSetFormat Method (String, Int32)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetFormat(
string pFormat,
int rowTypes
)
Public Overridable Sub SetFormat (
pFormat As String,
rowTypes As Integer
)
public:
virtual void SetFormat(
String^ pFormat,
int rowTypes
)
abstract SetFormat :
pFormat : string *
rowTypes : int -> unit
override SetFormat :
pFormat : string *
rowTypes : int -> unit
Parameters
- pFormat
- Type: SystemString
- rowTypes
- Type: SystemInt32
See Also