CellRangeDataType Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Nullable<DataTypeParameter> DataType { get; set; }
Public Property DataType As Nullable(Of DataTypeParameter)
Get
Set
public:
property Nullable<DataTypeParameter> DataType {
Nullable<DataTypeParameter> get ();
void set (Nullable<DataTypeParameter> value);
}
member DataType : Nullable<DataTypeParameter> with get, set
Property Value
Type:
NullableDataTypeParameter
See Also