DxfFilerFilerType Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract FilerType FilerType { get; }
Public MustOverride ReadOnly Property FilerType As FilerType
Get
public:
virtual property FilerType FilerType {
FilerType get () abstract;
}
abstract FilerType : FilerType with get
Property Value
Type:
FilerType
See Also