TableSetAlignment Method (CellAlignment, Int32)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetAlignment(
CellAlignment align,
int rowTypes
)
Public Overridable Sub SetAlignment (
align As CellAlignment,
rowTypes As Integer
)
public:
virtual void SetAlignment(
CellAlignment align,
int rowTypes
)
abstract SetAlignment :
align : CellAlignment *
rowTypes : int -> unit
override SetAlignment :
align : CellAlignment *
rowTypes : int -> unit
Parameters
- align
- Type: Teigha.DatabaseServicesCellAlignment
- rowTypes
- Type: SystemInt32
See Also