DxfFilerWriteBytes Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract void WriteBytes(
DxfCode opCode,
byte[] chunk
)
Public MustOverride Sub WriteBytes (
opCode As DxfCode,
chunk As Byte()
)
public:
virtual void WriteBytes(
DxfCode opCode,
array<unsigned char>^ chunk
) abstract
abstract WriteBytes :
opCode : DxfCode *
chunk : byte[] -> unit
Parameters
- opCode
- Type: Teigha.DatabaseServicesDxfCode
- chunk
- Type: SystemByte
See Also