EllipticalArc3dNormal Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Vector3d Normal { get; }
Public ReadOnly Property Normal As Vector3d
Get
public:
property Vector3d Normal {
Vector3d get ();
}
member Normal : Vector3d with get
Property Value
Type:
Vector3d
See Also