DocumentCollectionDocumentToBeDestroyed Event
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public event DocumentCollectionEventHandler DocumentToBeDestroyed
Public Event DocumentToBeDestroyed As DocumentCollectionEventHandler
public:
event DocumentCollectionEventHandler^ DocumentToBeDestroyed {
void add (DocumentCollectionEventHandler^ value);
void remove (DocumentCollectionEventHandler^ value);
}
member DocumentToBeDestroyed : IEvent<DocumentCollectionEventHandler,
DocumentCollectionEventArgs>
Value
Type:
Bricscad.ApplicationServicesDocumentCollectionEventHandler
See Also