Ole2FramesetCompoundDocument Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void setCompoundDocument(
int nSize,
StreamBuf streamBuf
)
Public Sub setCompoundDocument (
nSize As Integer,
streamBuf As StreamBuf
)
public:
void setCompoundDocument(
int nSize,
StreamBuf^ streamBuf
)
member setCompoundDocument :
nSize : int *
streamBuf : StreamBuf -> unit
Parameters
- nSize
- Type: SystemInt32
- streamBuf
- Type: Teigha.RuntimeStreamBuf
See Also