EntityColor Constructor (ColorMethod)
|
Creates a new instance of EntityColor using
color method.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public EntityColor(
ColorMethod value
)
Public Sub New (
value As ColorMethod
)
public:
EntityColor(
ColorMethod value
)
new :
value : ColorMethod -> EntityColor
Parameters
- value
- Type: Teigha.ColorsColorMethod
Color method.
See Also