PaletteSet Constructor (String, Guid)
|
Initializes a new instance of the
PaletteSet
class
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public PaletteSet(
string hName,
Guid id
)
Public Sub New (
hName As String,
id As Guid
)
public:
PaletteSet(
String^ hName,
Guid id
)
new :
hName : string *
id : Guid -> PaletteSet
Parameters
- hName
- Type: SystemString
- id
- Type: SystemGuid
See Also