ViewExceededBounds Property
|
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual bool ExceededBounds { get; }
Public Overridable ReadOnly Property ExceededBounds As Boolean
Get
public:
virtual property bool ExceededBounds {
bool get ();
}
abstract ExceededBounds : bool with get
override ExceededBounds : bool with get
Property Value
Type:
Boolean
See Also