TransparencyCollectionAddRange Method
|
Adds an array of Transparency objects to the
collection.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void AddRange(
Transparency[] range
)
Public Sub AddRange (
range As Transparency()
)
public:
virtual void AddRange(
array<Transparency>^ range
) sealed
abstract AddRange :
range : Transparency[] -> unit
override AddRange :
range : Transparency[] -> unit
Parameters
- range
- Type: Teigha.ColorsTransparency
Array of Transparency objects to add.
See Also