TableRemoveDataLink Method (Int32, Int32)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void RemoveDataLink(
int row,
int column
)
Public Overridable Sub RemoveDataLink (
row As Integer,
column As Integer
)
public:
virtual void RemoveDataLink(
int row,
int column
)
abstract RemoveDataLink :
row : int *
column : int -> unit
override RemoveDataLink :
row : int *
column : int -> unit
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
See Also