BIMClassificationSetDescription Method
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public static void SetDescription(
ObjectId objId,
string elementDescription
)
Public Shared Sub SetDescription (
objId As ObjectId,
elementDescription As String
)
public:
static void SetDescription(
ObjectId objId,
String^ elementDescription
)
static member SetDescription :
objId : ObjectId *
elementDescription : string -> unit
Parameters
- objId
- Type: Teigha.DatabaseServicesObjectId
- elementDescription
- Type: SystemString
See Also