AcadTableClassGetCellStyle Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string GetCellStyle(
int nRow,
int nCol
)
Public Overridable Function GetCellStyle (
nRow As Integer,
nCol As Integer
) As String
public:
virtual String^ GetCellStyle(
[InAttribute] int nRow,
[InAttribute] int nCol
)
abstract GetCellStyle :
nRow : int *
nCol : int -> string
override GetCellStyle :
nRow : int *
nCol : int -> string
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
Return Value
Type:
String
Implements
IAcadTableGetCellStyle(Int32, Int32)
See Also