DrawOrderTableMoveBelow Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void MoveBelow(
ObjectIdCollection collection,
ObjectId target
)
Public Sub MoveBelow (
collection As ObjectIdCollection,
target As ObjectId
)
public:
void MoveBelow(
ObjectIdCollection^ collection,
ObjectId target
)
member MoveBelow :
collection : ObjectIdCollection *
target : ObjectId -> unit
Parameters
- collection
- Type: Teigha.DatabaseServicesObjectIdCollection
- target
- Type: Teigha.DatabaseServicesObjectId
See Also