CellRangeIsEmpty Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Nullable<bool> IsEmpty { get; }
Public ReadOnly Property IsEmpty As Nullable(Of Boolean)
Get
public:
property Nullable<bool> IsEmpty {
Nullable<bool> get ();
}
member IsEmpty : Nullable<bool> with get
Property Value
Type:
NullableBoolean
See Also