ComponentInstanceBlockReferenceId Property
|
Namespace: Bricscad.MechanicalComponents
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual ObjectId BlockReferenceId { get; }
Public Overridable ReadOnly Property BlockReferenceId As ObjectId
Get
public:
virtual property ObjectId BlockReferenceId {
ObjectId get ();
}
abstract BlockReferenceId : ObjectId with get
override BlockReferenceId : ObjectId with get
Property Value
Type:
ObjectId
See Also