BIMBuildingAllStringStories Method (Database, String)
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public static StringCollection AllStringStories(
Database database,
string building
)
Public Shared Function AllStringStories (
database As Database,
building As String
) As StringCollection
public:
static StringCollection^ AllStringStories(
Database^ database,
String^ building
)
static member AllStringStories :
database : Database *
building : string -> StringCollection
Parameters
- database
- Type: Teigha.DatabaseServicesDatabase
- building
- Type: SystemString
Return Value
Type:
StringCollection
See Also