TableGetOverrides Method (Int32, Int32, Int32)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual CellProperties GetOverrides(
int row,
int column,
int contentIndex
)
Public Overridable Function GetOverrides (
row As Integer,
column As Integer,
contentIndex As Integer
) As CellProperties
public:
virtual CellProperties GetOverrides(
int row,
int column,
int contentIndex
)
abstract GetOverrides :
row : int *
column : int *
contentIndex : int -> CellProperties
override GetOverrides :
row : int *
column : int *
contentIndex : int -> CellProperties
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
- contentIndex
- Type: SystemInt32
Return Value
Type:
CellProperties
See Also