EdgeStyleObscuredLinetype Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Linetype ObscuredLinetype { get; set; }
Public Property ObscuredLinetype As Linetype
Get
Set
public:
property Linetype ObscuredLinetype {
Linetype get ();
void set (Linetype value);
}
member ObscuredLinetype : Linetype with get, set
Property Value
Type:
Linetype
See Also