TableInsertColumns Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void InsertColumns(
int col,
double width,
int columns
)
Public Overridable Sub InsertColumns (
col As Integer,
width As Double,
columns As Integer
)
public:
virtual void InsertColumns(
int col,
double width,
int columns
)
abstract InsertColumns :
col : int *
width : float *
columns : int -> unit
override InsertColumns :
col : int *
width : float *
columns : int -> unit
Parameters
- col
- Type: SystemInt32
- width
- Type: SystemDouble
- columns
- Type: SystemInt32
See Also