TableSetOverrides Method (Int32, Int32, Int32,
CellProperties)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetOverrides(
int row,
int column,
int contentIndex,
CellProperties overrd
)
Public Overridable Sub SetOverrides (
row As Integer,
column As Integer,
contentIndex As Integer,
overrd As CellProperties
)
public:
virtual void SetOverrides(
int row,
int column,
int contentIndex,
CellProperties overrd
)
abstract SetOverrides :
row : int *
column : int *
contentIndex : int *
overrd : CellProperties -> unit
override SetOverrides :
row : int *
column : int *
contentIndex : int *
overrd : CellProperties -> unit
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
- contentIndex
- Type: SystemInt32
- overrd
- Type: Teigha.DatabaseServicesCellProperties
See Also