KeywordCollectionItem Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public Keyword this[
int idx
] { get; }
Public ReadOnly Default Property Item (
idx As Integer
) As Keyword
Get
public:
property Keyword^ default[int idx] {
Keyword^ get (int idx);
}
member Item : Keyword with get
Parameters
- idx
- Type: SystemInt32
Property Value
Type:
Keyword
See Also