Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double GetRotation(
int row,
int column,
int contentIndex
)
Public Overridable Function GetRotation (
row As Integer,
column As Integer,
contentIndex As Integer
) As Double
public:
virtual double GetRotation(
int row,
int column,
int contentIndex
)
abstract GetRotation :
row : int *
column : int *
contentIndex : int -> float
override GetRotation :
row : int *
column : int *
contentIndex : int -> float
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
- contentIndex
- Type: SystemInt32
Return Value
Type:
Double
See Also