Scale3dCoordinate Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public double this[
int index
] { get; }
Public ReadOnly Default Property Coordinate (
index As Integer
) As Double
Get
public:
property double default[int index] {
double get (int index);
}
member Coordinate : float with get
Parameters
- index
- Type: SystemInt32
Property Value
Type:
Double
See Also