SubDMeshGetNumberOfSubDividedFacesAt Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public int GetNumberOfSubDividedFacesAt(
FullSubentityPath[] paths
)
Public Function GetNumberOfSubDividedFacesAt (
paths As FullSubentityPath()
) As Integer
public:
int GetNumberOfSubDividedFacesAt(
array<FullSubentityPath>^ paths
)
member GetNumberOfSubDividedFacesAt :
paths : FullSubentityPath[] -> int
Parameters
- paths
- Type: Teigha.DatabaseServicesFullSubentityPath
Return Value
Type:
Int32
See Also