Assoc3dConstraintGroupTransient Property
|
returns whether this constraints group is
transient or not remark reserved for future use, returns
false
Namespace: Bricscad.Geometrical3dConstraints
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public bool Transient { get; }
Public ReadOnly Property Transient As Boolean
Get
public:
property bool Transient {
bool get ();
}
member Transient : bool with get
Return Value
Type:
Boolean
return true if constraints are transient (not stored in
database)
See Also