TableAlignment Method (RowType)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual CellAlignment Alignment(
RowType type
)
Public Overridable Function Alignment (
type As RowType
) As CellAlignment
public:
virtual CellAlignment Alignment(
RowType type
)
abstract Alignment :
type : RowType -> CellAlignment
override Alignment :
type : RowType -> CellAlignment
Parameters
- type
- Type: Teigha.DatabaseServicesRowType
Return Value
Type:
CellAlignment
See Also