ViewLineweightToDcScale Property
|
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double LineweightToDcScale { get; set; }
Public Overridable Property LineweightToDcScale As Double
Get
Set
public:
virtual property double LineweightToDcScale {
double get ();
void set (double value);
}
abstract LineweightToDcScale : float with get, set
override LineweightToDcScale : float with get, set
Property Value
Type:
Double
See Also