SelectionRemovedEventArgsRemovedObjects Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public SelectionSet RemovedObjects { get; }
Public ReadOnly Property RemovedObjects As SelectionSet
Get
public:
property SelectionSet^ RemovedObjects {
SelectionSet^ get ();
}
member RemovedObjects : SelectionSet with get
Property Value
Type:
SelectionSet
See Also