AcadSummaryInfoClassSetCustomByKey Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetCustomByKey(
string key,
string Value
)
Public Overridable Sub SetCustomByKey (
key As String,
Value As String
)
public:
virtual void SetCustomByKey(
[InAttribute] String^ key,
[InAttribute] String^ Value
)
abstract SetCustomByKey :
key : string *
Value : string -> unit
override SetCustomByKey :
key : string *
Value : string -> unit
Parameters
- key
- Type: SystemString
- Value
- Type: SystemString
Implements
IAcadSummaryInfoSetCustomByKey(String, String)
See Also