AcadSectionTypeSettingsClassIAcadSectionTypeSettings_IntersectionFillFaceTransparency
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual int IAcadSectionTypeSettings_IntersectionFillFaceTransparency { get; set; }
Public Overridable Property IAcadSectionTypeSettings_IntersectionFillFaceTransparency As Integer
Get
Set
public:
virtual property int IAcadSectionTypeSettings_IntersectionFillFaceTransparency {
int get ();
void set (int value);
}
abstract IAcadSectionTypeSettings_IntersectionFillFaceTransparency : int with get, set
override IAcadSectionTypeSettings_IntersectionFillFaceTransparency : int with get, set
Property Value
Type:
Int32
Implements
IAcadSectionTypeSettingsIntersectionFillFaceTransparency
See Also