IntegerCollectionInsert Method
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void Insert(
int index,
int value
)
Public Overridable Sub Insert (
index As Integer,
value As Integer
)
public:
virtual void Insert(
int index,
int value
)
abstract Insert :
index : int *
value : int -> unit
override Insert :
index : int *
value : int -> unit
Parameters
- index
- Type: SystemInt32
- value
- Type: SystemInt32
See Also