PaneCollectionInsert Method (Int32, Pane)
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public void Insert(
int index,
Pane value
)
Public Sub Insert (
index As Integer,
value As Pane
)
public:
virtual void Insert(
int index,
Pane^ value
) sealed
abstract Insert :
index : int *
value : Pane -> unit
override Insert :
index : int *
value : Pane -> unit
Parameters
- index
- Type: SystemInt32
- value
- Type: Bricscad.WindowsPane
See Also