Pane Class

Inheritance Hierarchy
Namespace:  Bricscad.Windows
Assembly:  BrxMgd (in BrxMgd.dll) Version: 21.0.0.15598
Syntax
public sealed class Pane : StatusBarItem

The Pane type exposes the following members.

Constructors
  Name Description
Public method Pane
Initializes a new instance of the Pane class
Top
Properties
  Name Description
Public property MaximumWidth
Public property MinimumWidth
Public property Style
Public property Text
Top
Methods
  Name Description
Top
Events
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.