DictionaryIteratorKey Property
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual Object Key { get; }
Public Overridable ReadOnly Property Key As Object
Get
public:
virtual property Object^ Key {
Object^ get ();
}
abstract Key : Object with get
override Key : Object with get
Property Value
Type:
Object
Implements
IDictionaryEnumeratorKey
See Also