TableDeleteCellContent Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void DeleteCellContent(
int row,
int col
)
Public Overridable Sub DeleteCellContent (
row As Integer,
col As Integer
)
public:
virtual void DeleteCellContent(
int row,
int col
)
abstract DeleteCellContent :
row : int *
col : int -> unit
override DeleteCellContent :
row : int *
col : int -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
See Also