OffsetSurfaceConstructionSurface Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Surface ConstructionSurface { get; }
Public ReadOnly Property ConstructionSurface As Surface
Get
public:
property Surface^ ConstructionSurface {
Surface^ get ();
}
member ConstructionSurface : Surface with get
Property Value
Type:
Surface
See Also