TableGetContentTypes Method (Int32, Int32)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual CellContentTypes GetContentTypes(
int row,
int column
)
Public Overridable Function GetContentTypes (
row As Integer,
column As Integer
) As CellContentTypes
public:
virtual CellContentTypes GetContentTypes(
int row,
int column
)
abstract GetContentTypes :
row : int *
column : int -> CellContentTypes
override GetContentTypes :
row : int *
column : int -> CellContentTypes
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
Return Value
Type:
CellContentTypes
See Also