DocumentCollectionDocumentActivationChanged Event
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public event DocumentActivationChangedEventHandler DocumentActivationChanged
Public Event DocumentActivationChanged As DocumentActivationChangedEventHandler
public:
event DocumentActivationChangedEventHandler^ DocumentActivationChanged {
void add (DocumentActivationChangedEventHandler^ value);
void remove (DocumentActivationChangedEventHandler^ value);
}
member DocumentActivationChanged : IEvent<DocumentActivationChangedEventHandler,
DocumentActivationChangedEventArgs>
Value
Type:
Bricscad.ApplicationServicesDocumentActivationChangedEventHandler
See Also