mDwfExportParamsMaxRasterResolution Property
|
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public ushort MaxRasterResolution { get; set; }
Public Property MaxRasterResolution As UShort
Get
Set
public:
property unsigned short MaxRasterResolution {
unsigned short get ();
void set (unsigned short value);
}
member MaxRasterResolution : uint16 with get, set
Property Value
Type:
UInt16
See Also