TableTextStyle Method (RowType)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual ObjectId TextStyle(
RowType type
)
Public Overridable Function TextStyle (
type As RowType
) As ObjectId
public:
virtual ObjectId TextStyle(
RowType type
)
abstract TextStyle :
type : RowType -> ObjectId
override TextStyle :
type : RowType -> ObjectId
Parameters
- type
- Type: Teigha.DatabaseServicesRowType
Return Value
Type:
ObjectId
See Also